ca88亚洲城-ca88亚洲城娱乐_ca88亚洲城娱乐官网

当前位置:主页 > 电脑教程 > 工具软件 > 玩转QQ > QQ常见问题 > >

登录QQ用统一安全验证身份需用指定QQ版本吗?

来源::未知 | 作者:admin | 本文已影响
需用指定版本。
仅QQ2009beta及以上的QQ版本支持在登录QQ时进行统一安全验证。QQ2009 Beta以前的QQ版本、TM版本、设置每次登录验证密保的英繁版等不支持该功能。因此设置了QQ登录保护的帐号在这些版本上登录时,会收到提示:“您的帐号设置了QQ登录保护,登录时需要验证密保资料。”

如果您在网吧使用的QQ版本太低,建议您使用WebQQ3.0,WebQQ3.0无须下载安装,同样可以聊天传文件,同时也支持验证密保。

分享到: 更多
ca88亚洲城-ca88亚洲城娱乐_ca88亚洲城娱乐官网

热榜阅读TOP

本周TOP10

怎样调整手机令牌时间?

怎样调整手机令牌时间?

如果您手机令牌的时间与服务器的时间相差2分钟以上,建议您调整时间。如图: 1、请打开您的手机令牌软件...